注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

xian5909的博客

 
 
 

日志

 
 

【转载】通达信六脉神剑主图指标公式  

2016-10-07 08:31:35|  分类: 股票 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

{使用方法:六剑显现出黄色代表宝剑收于剑鞘此时不可买入目标股票。带六剑显现出应有的颜色后方为宝剑出鞘可以预示股价后市上涨。特别是六剑出鞘之际由下上传丹田能量,表示从丹田之气发力,预示着股价将进入主升浪行情。买入信号最为强烈!当六剑始终运行在丹田能量之上并回调不破丹田能量,表明上涨行情并没有结束依然可以持股待涨!}

丹田能量:EMA(C,55)COLORMAGENTA,CIRCLEDOT;
少商剑:EMA(C,13),COLORRED,LINETHICK2;
商阳剑:EMA(EMA(C,13),2);
中冲剑:EMA(EMA(EMA(C,13),2),2);
关冲剑:EMA(EMA(EMA(EMA(C,13),2),2),2);
少冲剑:EMA(EMA(EMA(EMA(EMA(C,13),2),2),2),2);
少泽剑:EMA(EMA(EMA(EMA(EMA(EMA(C,13),2),2),2),2),2);
IF(少商剑<REF(少商剑,1),少商剑,DRAWNULL),COLORYELLOW,LINETHICK2;
IF(商阳剑<REF(商阳剑,1),商阳剑,DRAWNULL),COLORYELLOW;
IF(中冲剑<REF(中冲剑,1),中冲剑,DRAWNULL),COLORYELLOW;
IF(关冲剑<REF(关冲剑,1),关冲剑,DRAWNULL),COLORYELLOW;
IF(少冲剑<REF(少冲剑,1),少冲剑,DRAWNULL),COLORYELLOW;
IF(少泽剑<REF(少泽剑,1),少泽剑,DRAWNULL),COLORYELLOW;

通达信六脉神剑主图指标公式 - taonuonuo - taonuonuo的博客

 

  评论这张
 
阅读(12)| 评论(0)
推荐 转载

历史上的今天

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018